Academy Dashboard Forum Studio DAWs Logic Mono? Reply To: Mono?

#45296
face (chris) Janton
Participant

    Logic Preference

    In Preferences select "Display", "Mixer", uncheck "Open in controls view"